» Ubuntu » Paket

Error

two or more packages specified (mercurial oneiric-updates)