» Ubuntu » Paket

Error

two or more packages specified (modemmanager oneiric-updates)