» Ubuntu » Paket

Error

two or more packages specified (nam oneiric-updates)