» Ubuntu » Paket

Error

two or more packages specified (kpackagekit oneiric-updates)