» Ubuntu » Paket

Error

two or more packages specified (postler oneiric-updates)