» Ubuntu » Paket

Error

two or more packages specified (python-glance-doc oneiric-updates)