» Ubuntu » Paket

Error

two or more packages specified (ruby-akonadi oneiric-updates)