» Ubuntu » Paket

Error

two or more packages specified (libsinatra-ruby oneiric-updates)