» Ubuntu » Paket

Error

two or more packages specified (thunderbird-locale-br oneiric-updates)