» Ubuntu » Paket

Error

two or more packages specified (mawk oneiric-updates)