» Ubuntu » Paket

Error

two or more packages specified (firefox-locale-lg oneiric-updates)