» Ubuntu » Paket

Error

two or more packages specified (firefox-locale-pl oneiric-updates)