» Ubuntu » Paket

Error

two or more packages specified (firefox-locale-te oneiric-updates)