» Ubuntu » Paket

Error

two or more packages specified (witty oneiric-updates)