» Ubuntu » Paket

Error

two or more packages specified (resource-agents oneiric)