» Ubuntu » Paket

Error

two or more packages specified (gnustep-devel oneiric)