» Ubuntu » Paket

Error

two or more packages specified (wesnoth-1.8-ei oneiric)