» Ubuntu » Paket

Error

two or more packages specified (frogr oneiric)