» Ubuntu » Paket

Error

two or more packages specified (supertux-stable oneiric)