» Ubuntu » Paket

Error

two or more packages specified (warzone2100-dbg oneiric)