» Ubuntu » Paket

Error

two or more packages specified (amora-server oneiric)