» Ubuntu » Paket

Error

two or more packages specified (apport-gtk oneiric)