» Ubuntu » Paket

Error

two or more packages specified (blobandconquer oneiric)