» Ubuntu » Paket

Error

two or more packages specified (brandy oneiric)