» Ubuntu » Paket

Error

two or more packages specified (canna-shion oneiric)