» Ubuntu » Paket

Error

two or more packages specified (libgio2.0-cil-dev oneiric)