» Ubuntu » Paket

Error

two or more packages specified (libgnomedesktop2.0-cil-dev oneiric)