» Ubuntu » Paket

Error

two or more packages specified (libmono-system-componentmodel-composition4.0-cil oneiric)