» Ubuntu » Paket

Error

two or more packages specified (common-lisp-controller oneiric)