» Ubuntu » Paket

Error

two or more packages specified (coop-computing-tools oneiric)