» Ubuntu » Paket

Error

two or more packages specified (crack-attack oneiric)