» Ubuntu » Paket

Error

two or more packages specified (cycfx2prog oneiric)