» Ubuntu » Paket

Error

two or more packages specified (dar oneiric)