» Ubuntu » Paket

Error

two or more packages specified (db4.8-util oneiric)