» Ubuntu » Paket

Error

two or more packages specified (console-tools-udeb oneiric)