» Ubuntu » Paket

Error

two or more packages specified (klibc-utils-udeb oneiric)