» Ubuntu » Paket

Error

two or more packages specified (libutouch-frame1-udeb oneiric)