» Ubuntu » Paket

Error

two or more packages specified (debianutils oneiric)