» Ubuntu » Paket

Error

two or more packages specified (k3b-dbg oneiric)