» Ubuntu » Paket

Error

two or more packages specified (libdxflib-2.2.0.0-dbg oneiric)