» Ubuntu » Paket

Error

two or more packages specified (libmemphis-0.2-dbg oneiric)