» Ubuntu » Paket

Error

two or more packages specified (libsfml1.6-dbg oneiric)