» Ubuntu » Paket

Error

two or more packages specified (pcb2gcode-dbg oneiric)