» Ubuntu » Paket

Error

two or more packages specified (ubuntuone-client-gnome-dbg oneiric)