» Ubuntu » Paket

Error

two or more packages specified (xcfa-dbg oneiric)