» Ubuntu » Paket

Error

two or more packages specified (dict-gazetteer2k oneiric)