» Ubuntu » Paket

Error

two or more packages specified (eclipse-platform-data oneiric)