» Ubuntu » Paket

Error

two or more packages specified (ng-cjk oneiric)