» Ubuntu » Paket

Error

two or more packages specified (egoboo oneiric)