» Ubuntu » Paket

Error

two or more packages specified (eep24c oneiric)